Problem na CC.I

Tu można rozmawiać o wszystkim :)
Wiadomość
Autor
Ivka
Posty: 19
Rejestracja: 31 stycznia 2014, 17:47

Problem na CC.I

#1 Post autor: Ivka » 08 października 2019, 21:06

Witam serdecznie .
Od pewnego czasu mam problem z korzystania z nawigacji na CC.I , nie mogę przeglądać listy kolekcjonerów , po za tym wszystko działa normalnie . Jeżeli ktoś może pomóc to będę wdzięczna . Może ktoś z Was miał już podobny problem ?

Awatar użytkownika
Marcin Majewski
Posty: 19
Rejestracja: 22 czerwca 2019, 15:48
Lokalizacja: KRAKÓW

Re: Problem na CC.I

#2 Post autor: Marcin Majewski » 08 października 2019, 21:59

Problem pojawia się dość często z przeglądaniem listy kolekcjonerów czy z aktualizacją swojego profilu. Myślę że jest to problem z witryną i nic na to się nie poradzi .

Ivka
Posty: 19
Rejestracja: 31 stycznia 2014, 17:47

Re: Problem na CC.I

#3 Post autor: Ivka » 13 października 2019, 20:18

Dzięki Marcin za odpowiedź . Ale czy ktoś kto korzysta z CC.I ma podobne problemy ? W dalszym ciągu nie mogę przeglądać listy kolekcjonerów a po za tym wszystko działa bez zarzutu .

Awatar użytkownika
wtk
Posty: 2430
Rejestracja: 14 listopada 2010, 10:31
Lokalizacja: okolice Wrocławia
Kontaktowanie:

Re: Problem na CC.I

#4 Post autor: wtk » 14 października 2019, 14:59

Hej!
U mnie działa nawet bez logowania...
Pozdrawiam! =)

P.s. Ale tylko pierwsza strona... :( Po zalogowaniu również tylko pierwsza... :/
CCi#1223

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości