Problem z forum. Trojan?

Pytania i propozycje dotyczące działania forum.
Wiadomość
Autor
Awatar użytkownika
Wacek
Posty: 1039
Rejestracja: 06 listopada 2010, 14:06
Lokalizacja: Kraków

Re: Problem z forum. Trojan?

#31 Post autor: Wacek » 14 sierpnia 2013, 21:13

U mnie OK.

Awatar użytkownika
Bronek
Posty: 390
Rejestracja: 01 stycznia 2007, 20:17
Lokalizacja: Poznań
Kontaktowanie:

Re: Problem z forum. Trojan?

#32 Post autor: Bronek » 14 sierpnia 2013, 22:26

HeY

U mnie też już jest dobrze a problem wyskakiwał przy Avascie.

Pozdrawiam
Bronek
Pozdrawiam

Bronek

www.nissanzone.pl

Awatar użytkownika
Frey71
Posty: 350
Rejestracja: 20 października 2012, 15:30
Lokalizacja: Gniezno

Re: Problem z forum. Trojan?

#33 Post autor: Frey71 » 14 sierpnia 2013, 22:40

teraz jest wszystko OK :)

Awatar użytkownika
wtk
Posty: 2414
Rejestracja: 14 listopada 2010, 10:31
Lokalizacja: okolice Wrocławia
Kontaktowanie:

Re: Problem z forum. Trojan?

#34 Post autor: wtk » 14 sierpnia 2013, 22:44

I u mnie działa. Avast odpuścił! :D
CCi#1223

raberts
Posty: 306
Rejestracja: 02 stycznia 2006, 20:12
Lokalizacja: Witnica
Kontaktowanie:

Re: Problem z forum. Trojan?

#35 Post autor: raberts » 14 sierpnia 2013, 23:13

Również działa :)

Awatar użytkownika
VOOLIOS
Posty: 28
Rejestracja: 26 września 2009, 18:41
Lokalizacja: Częstochowa
Kontaktowanie:

Re: Problem z forum. Trojan?

#36 Post autor: VOOLIOS » 15 sierpnia 2013, 12:21

no i super wszystko smiga tak jak powinno :)

Awatar użytkownika
barthez
Posty: 287
Rejestracja: 18 sierpnia 2005, 13:52
Lokalizacja: Bydgoszcz

Re: Problem z forum. Trojan?

#37 Post autor: barthez » 16 sierpnia 2013, 13:00

U mnie już też jest ok:).

Awatar użytkownika
Grzesio
Posty: 207
Rejestracja: 15 sierpnia 2011, 11:29
Lokalizacja: Mazowsze

Re: Problem z forum. Trojan?

#38 Post autor: Grzesio » 16 sierpnia 2013, 13:53

U mnie Awast darmowy tez nie puszczał na strony .Teraz jest jakieś inne forum dziwnie się teraz śmiga .Ot człowiek szybko się przyzwyczaja do starego .
Zbieram kapsle od czerwca 2011.
Podziękowania za wzbogacenie kolekcji dla; wtk ,bucik i Kardzik z forum emonety

Awatar użytkownika
Wacek
Posty: 1039
Rejestracja: 06 listopada 2010, 14:06
Lokalizacja: Kraków

Re: Problem z forum. Trojan?

#39 Post autor: Wacek » 16 sierpnia 2013, 16:35

Grzesio pisze:U mnie Awast darmowy tez nie puszczał na strony .Teraz jest jakieś inne forum dziwnie się teraz śmiga .Ot człowiek szybko się przyzwyczaja do starego .
Możesz zmienić na stary.
Przeczytaj wątek "Nowy wygląd forum".

Awatar użytkownika
akoss3
Posty: 137
Rejestracja: 15 stycznia 2012, 19:59
Lokalizacja: Solec Kujawski
Kontaktowanie:

Re: Problem z forum. Trojan?

#40 Post autor: akoss3 » 27 sierpnia 2013, 13:34

U mnie teraz jeat ok bo wczesniej wogole niemoglem wchodzic na forum

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość